Zum Inhalt wechseln


Foto

Probleme Im/mit Forum ?


  • Bitte melde dich an um zu Antworten
3 Antworten in diesem Thema

#1 KölleChris

KölleChris

    TZR'Gott

  • Moderatoren
  • PIPPIPPIPPIPPIPPIPPIP
  • 995 Beiträge
  • Gender:Male
Garage View Garage

Geschrieben 18 Februar 2020 - 07:39

Hallo in die Runde,

 

hat jemand von Euch irgendwelche technischen Probleme mit/in dem Forum ?

Ich meine sowas wie Einlogprobleme, Groß- Kleinschreibung, Beiträge verfassen o.ä. ?

 

Das neue Mitglied Paul hat wohl arge Probleme mit der Forensoftware, deswegen wollte ich mal nachhorchen ob bei Euch alles rund läuft !

 

 

Gruß



#2 EX TZR Fahrer

EX TZR Fahrer

    RealTZR'Fahrer

  • Members
  • PIPPIPPIPPIPPIPPIP
  • 196 Beiträge
  • Gender:Male
  • Location:Krumbach im Odenwald
  • Bike: TZR 125 4fl

Geschrieben 21 Februar 2020 - 08:12

Ich habe nur ein kleines Problem, kann schon seit Wochen meine Profileinstellungen nicht mehr ändern da die Adresse schon lange nicht mehr stimmt...

Rest ist TOP!



#3 paulpaulpaul0815gt

paulpaulpaul0815gt

    Aprilia'Fahrer

  • Members
  • PIPPIPPIPPIP
  • 22 Beiträge

Geschrieben 21 Februar 2020 - 01:24

Hallo erstmal,

 

das Problem belief sich auf die Erkennbarkeit der Carpachas.

Die waren arg unleserlich und da bei jeder Änderung zb. Passwort das Carpacha erkannt werden muss endet das in Frust



#4 KölleChris

KölleChris

    TZR'Gott

  • Moderatoren
  • PIPPIPPIPPIPPIPPIPPIP
  • 995 Beiträge
  • Gender:Male
Garage View Garage

Geschrieben 21 Februar 2020 - 05:03

Ich habe nur ein kleines Problem, kann schon seit Wochen meine Profileinstellungen nicht mehr ändern da die Adresse schon lange nicht mehr stimmt...

Rest ist TOP!

 

 

Soll ich irgendwas für dich abändern ?