Zum Inhalt wechseln


KölleChris

Registriert seit 28 Jun 2011
Offline Letzte Aktivität Feb 03 2018 07:27
-----

Von mir erstellte Themen

Tzr Dl Rr Verkleidung Und Jollymoto Für Fl

03 Februar 2018 - 11:04

Moin zusammen,

 

wennn jemand noch Verkleidungen/Tank/Kleinteile für die DL benötigt oder einen JollyMoto-Krümmer für die FL dann siehe unten.....

 

https://www.ebay-kle...101610-306-2066

 

Ist ein absolut seriöser Kontakt.

 

Nur die Kanzel+Scheibe für die RR in blau/weiß ist nicht mehr erhältlich......die hab ich gekooft :-)

 

Gruß

 

Chris

 

 


Tzr 125 Dl Neuaufbau - Teil 2

15 Juli 2017 - 08:35

Moinsen,

da man im Threat vom Forumsmitglied „Yamaha-tzr125-Belgarda / TZR 125 DL Neuaufbau“ aufgrund von  technischen Problemen nicht antworten kann bzw. die Antworten nicht angezeigt werden, mach ich hier mal einen neuen Beitrag zum Thema auf.

Ist es denn den sogenannten Moderatoren eigentlich schon aufgefallen, dass das Forum im 125er Bereich technische Probleme hat…….?  

Alter Beitrag: http://forum.tzr-sce...showtopic=11198

Also:


Ferndiagnosen sind ja immer so ´ne Sache.....wie viele Km ist deine TZR bis jetzt gelaufen ?

 

Z: Sobald sie warm ist fängt sie das extrem das stottern an.

 

Bei welcher Drehzahl/Gasgriffstellung fängt sie dann an zu stottern ? Was passiert wenn du dann den Choke während der Fahrt betätigst ? Wie stark ist das Ruckeln .noch fahrbar?

Ähnliches Problem hatte ich mal, sobald meine TZR nach ca. 5-10 km auf Betriebs-Temperatur war, ist sie mir nach und nach immer abgesoffen, d.h. Gashahn auf und Drehzahl runter. Je mehr ich gefahren bin umso weniger hat sie die Gasbefehle angenommen. Drehen über 4000-5000 Umdrehungen war irgendwann nicht mehr möglich, bis sie dann schlussendlich ausgegangen ist und nicht mehr starten wollte. War der Motor später wieder kalt, fing dieses Absauf-Spielchen wieder von vorne an. .

 

Das Nadelventil war damals der Schuldige. Obwohl optisch noch völlig ok und neuwertig ( keine Einkerbungen o.ä. ) war es platt. Neues Nadelventil-Set verbaut und sie fuhr wieder ohne Probleme.

Ich würde den Schnorchel wieder montieren und schauen ob es daran liegt !
Die DL R hat original ja eine 148er HD von Werk aus montiert.bei den jetzigen Temperaturen sollte die 145er eigentlich passen. Aber mit verbauten Schnorchel.

 

In wie weit sie ohne Schnorchel mehr Luft bekommt weiß ich nicht aber ..ohne Schnorchel mehr Luft - ergo wird mehr Benzin benötigt. Ohne Schnorchel läuft sie jetzt eventuell zu mager und dazu noch ´ne kleinere HD = mager ruckeln ?

 

Wenn sie in allen Lastbereichen ruckelt und erst ab dann wenn sie auf Betriebstemperatur ist, wirds wahrscheinlich nicht an der HD liegen.

 

Ansonsten: mögliche Fehlerquellen.

 

Schließt der Choke richtig ? Tankentlüftung frei (unterm Tank und Deckel)? Welche Zündkerze ? Z-Kerze ok ? Zündleitung+Stecker ok? Benzinfilter sauber ? Luftfilter sauber ? Alle Düsen und alle Bohrungen im Vergaser frei ? Schwimmerstand ok ? Kommt genug Benzin an ? Benzinhahn ok ? Altes Benzin ?

 

Wurde der Vergaser mal vernünftig gereinigt und Bedüsung kontrolliert ? Wie schaut die Nadel aus ? Nadel- bzw Clipstellung ? Membranen ok ? Batterie/Laderegler intakt ? YPVS funktioniert und richtig eingestellt?

 

Wenn es das alles nicht sein sollte: CDI, LiMa/Pickup defekt ? LiMa und Pickup kann man durchmessen. Falls du die Sollwerte brauchst, einfach beischeid geben.

Das wären jetzt so die Sachen dir mir spontan einfallen

Gruß

Chris

 

PS: Was bei meiner zu fett laufenden DL RR wirklich geholfen hat war eine Iridium-Zündkerze. Wollte es anfangs auch nicht glauben das die Iridiums wirklich gut sind ( aber teuer ) aber diese Zündkerzen haben die Fahrqualität enorm gebessert. Davor hatte ich immer Probleme beim starten, dauernd sind die normalen NGK Zündkerzen aufgrund des viel zu fetten Gemisches meiner RR kaputt gegangen.

 

Ich war mehr Kerzen am tauschen als am fahren. Seitdem ich die Iridium fahre (jetzt seit 2 Jahre) habe ich keine einzige kaputte Zündkerze mehr gehabt. Die 13 Euro  für die ZK haben sich gerechnet.

 

Das Startverhalten hat sich definitv gebessert und das Gas/Ansprechverhalten ist direkter geworden

 

 

Gruß


Beitrag Schreiben Nicht Möglich Bzw Forum Spackt Rum

09 Juli 2017 - 09:21

Habe ein Problem mit dem Einloggen bzw Beiträge zu schreiben.

Wenn ich es geschafft habe anzumelden, spackt das Forum rum. Es sieht so aus als ob die Seite andauernd neu läd und man kann im Forum keine Beiträge suchen,scrollen und Schreiben.

Habe es jetzt an 3 Rechner PC und Laptop, 2 Tablets und vom Handy aus probiert....überall das gleiche Fehlerbild.

Gruß

 

Edit: Habe es nochmal im 125er Bereich getested. Gespeicherte Beiträge werden nicht angezeigt.